Статья - CS241504
  2 Votes

How to configure ZooKeeper in ThingWorx (High Availability)HA?

Modified: 11-Jul-2016   

Относится к

  • ThingWorx Platform 7.0 to 9.0
  • Ubuntu 14.04 LTS
  • Apache ZooKeeper 3.4 latest release

Описание

  • How to configure ZooKeeper in ThingWorx (High Availability)HA
Это PDF-версия статьи CS241504, которая может быть устаревшей. Для последней версии нажмите https://www.ptc.com/ru/support/article/cs241504