Artigo - CS241504
  2 Votes

How to configure ZooKeeper in ThingWorx (High Availability)HA?

Modificado: 11-Jul-2016   

Aplica-se a

  • ThingWorx Platform 7.0 to 9.0
  • Ubuntu 14.04 LTS
  • Apache ZooKeeper 3.4 latest release

Descrição

  • How to configure ZooKeeper in ThingWorx (High Availability)HA
Esta é uma versão em PDF do artigo CS241504 e pode estar desatualizada. Para a versão mais recente, clique https://www.ptc.com/pt/support/article/cs241504